How wonderful life is now you're in the world

Witam widzę że jest trochę więcej ludzi z tym problemem.Po mojej przygodzie z tym problemem, którą opisałem dokładnie w tym temacie odpuściłem to już sobie.. Wymieniłem czujnik ciśnienia na nowy, zmierzone było ciśnienie oleju które jest ok to nie szukam już dalej bo to tylko dodatkowe wydatki dla mnie.Szkoda mi już kasy na ciągłe naprawy i szukanie problemu.Przejechałem już tak około 38 tyś i nic sie nie dzieje i nic sie nie działo..Ja po prostu jak widzę że nie zgasła od razu to przygazowuje lekko i po sprawie:) Przyzwyczaiłem się już:)
A Ty wymieniłeś już czujnik ciśnienia?? Może akurat u Ciebie to sam czujnik szwankuje..Ja zacząłem właśnie od tego czujnika, nie jest drogi w ASO dałem coś około 20 ZŁ
NATOMIAST czytam w tej chwili książkę Sam naprawiam Opel Vectra 2.Jest tam dział układ smarowania, typowe niesprawności i jedna z nich to( i tu cytuje z książki str.68):
Objawy:lampka kontrolna nie gaśnie po uruchomieniu silnika
Przyczyny:silnie nagrzany olej
Sposób postępowania:Nie jest to usterka,jeśli po przyspieszeniu lampka kontrolna gaśnie
Użytkownik Kristo19 edytował ten post 03 październik 2008 - 17:31

Witam.
Mam wieżę Sony LBT-XB80AV od przeszło 10 lat. Ostatnio poszedł z niej ciemny dym i spory smród spalenizny (wg relacji żony). Wieża była w standby. Po tym incydencie działa nadal w 100%. Profilaktycznie rozebrałem, żeby sprawdzić gdzie nastąpiła usterka. Jedyną podejrzaną rzeczą był kondensator elektrolityczny w układzie zasilacza (4700µ bodajże). Ma lekko spuchniętą czapkę a na niej była kropelka, może dwie przyschniętego czarnego "smaru".
Czy kondensator elektrolityczny przy rozszczelnieniu może dymić? Czy jednak błędnie zlokalizowałem usterkę?
Dodam że felerny kondensator jest w dość kiepskim miejscu i jego wyjęcie na badanie przysporzy sporo problemu
Jeśli nie ten dział - przepraszam (jestem tu dość nowy )
Z góry dzięki za odpowiedzi i sugestie.
Pozdrawiam.

Ja dorzucę swoje 3grosze do tematu.
Dawno temu mieliśmy C-360-3P (1989 rok produkcji) który pracował także z kombajnem podwieszanym. Olej to był Superol CC i był wymieniany co najmniej 2 razy w roku (przy okazji wymieniany był także filtr paliwa). Ciągnik pracował tak z 6-8 lat (jak dobrze pamiętam to maił jakieś 3500 tyś motogodzin) i do momentu jego sprzedaży nie był ani razu remontowany silnik! Zero wycieków, nieszczelności itp. Zimą odpalał za raz bez problemu. Jedynie pompa paliwowa i wtryski były regenerowane ale to z winy lipnego paliwa jakim został raz zalany.

Teraz mam MF255 (taki sam silnik - 3 cylindrowy Perkins, 1991 rok produkcji) i już 2 razy wymieniałem uszczelkę pod głowicą między innymi z powodu przedmuchu pomiędzy tłokami a pracuje z ładowaczem czołowym i jakieś lekkie prace polowe.
Z doświadczenia już wiem że są uszczelki i 'uszczelki' pod głowicę nawet te 'markowane' jako oryginały. Należy zwracać uwagę na "metalizację" do okoła tuleji i pomiędzy tulejami.

Dodam jeszcze jedno. Powodem ubytku oleju w układzie smarowania silnika może być puszczający uszczelniacz na wale po stronie koła zamachowego, wtedy widać "pocenie się" od spodu okolicy koła zamachowego i sprzęgła. Żeby osunąć tą usterkę trzeba "rozpołowić" ciągnik, zdjąć koło zamachowe, misę olejową i wymienić uszczelniacz na wale korbowym.

Mam nadzieje że komuś przydadzą się moje informacje, które zdobyłem podczas eksploatacji tych maszyn.
Pozdrawiam
karwo

witam posiadam eclipse 1g 2.0 16v 150kM problem tkwi w tym ze silnik strasznie gubi olej po ogledzinach silnika wszystko wskazuje na to ze olej sączy sie z pod uszczelki głowicy,dodam ze w układzie chłodzenie nie ma oleju anie tez płyn chłodzący nie poszedł do układu smarowania a wiec czy muszę planowac głowicę przy wymianie uszczelki i czy wogule moze dojsc do takiej usterki??

Mam usterke w starym vcr Funai (problem z przewijaniem i zwijaniem...).Ten duzy zestaw "idlerow" cienko dziala .Slyszalem,ze zebatka ,ktora "przelacza "ten uklad moze miec zuzyty smar o wlasciwosciach hamujacych.Jaki smar mozna tam zastosowac.Uklad tych zebatek starannie wyczyscilem,ale przed zlozeniem prosze o rade na temat tego smaru.

A co do tematu wiodącego...czyli ET czy ON
Zarzucano mi, że wymyślam usterki w CITD...
Czy macie coś przeciwko temu bym w wolnych chwilach tutaj wrzucał fragmenty usterek jakie spotkały CITD? Będę wpisywał tylko takie, które jednoznancznie zdiagnozowano.
Mam oczywiście elementy, którymi się różnią te dwa samochody - czyli silniki, zasilanie, przeniesienie napędu.
Oczywiście w ramach "rewanżu" zapraszam na wyszukiwanie usterk benzyn. Zrobimy ranking
1 wyjąca turbosprężarka (w sumie nieistotny drobiazg)
http://forum.mazdaspeed.pl/viewtopic.php?t=50744

serwis ocenił jej stan jako super, po 500 km zdechy wtryski.
PS
Nadal wyje turbina
2 Problem układu smarowania przyklejony - czekam na podobny dla ET - (tylko L8 i LF, L3 jest...podejrzane - sorki Macieju)
http://forum.mazdaspeed.pl/viewtopic.php?t=45789
Skoro "przyklejony", napewno nie jest to jednostkowy przypadek
3...Pomożecie??? Tutaj liczęs na pomoc Moderatorów - bo nikt lepiej nie czyta FORUM


Osoby, które kusi moment (obrotowy) na moment (że niby zaraz się skończy lub coś zepsuje) - będzie wiedział lepiej co i jak...


A co do tematu wiodącego...czyli ET czy ON
Zarzucano mi, że wymyślam usterki w CITD...
Czy macie coś przeciwko temu bym w wolnych chwilach tutaj wrzucał fragmenty usterek jakie spotkały CITD? Będę wpisywał tylko takie, które jednoznancznie zdiagnozowano.
Mam oczywiście elementy, którymi się różnią te dwa samochody - czyli silniki, zasilanie, przeniesienie napędu.
Oczywiście w ramach "rewanżu" zapraszam na wyszukiwanie usterk benzyn. Zrobimy ranking
1 wyjąca turbosprężarka (w sumie nieistotny drobiazg)
http://forum.mazdaspeed.pl/viewtopic.php?t=50744
serwis ocenił jej stan jako super, po 500 km zdechy wtryski.

PS
Nadal wyje turbina
2 Problem układu smarowania przyklejony - czekam na podobny dla ET - (tylko L8 i LF, L3 jest...podejrzane - sorki Macieju)
http://forum.mazdaspeed.pl/viewtopic.php?t=45789
Skoro "przyklejony", napewno nie jest to jednostkowy przypadek
3...Pomożecie??? Tutaj liczęs na pomoc Moderatorów - bo nikt lepiej nie czyta FORUM


Osoby, które kusi moment (obrotowy) na moment (że niby zaraz się skończy lub coś zepsuje) - będzie wiedział lepiej co i jak...

" />
">:!: Zbyt mała ilość oleju w czynnku też może powodować hałas. jeżeli zbyt mała ilość oleju spowodowałaby hałas, to tego hałasu nie usunie się poprzez płukanie i uzupełnienie odpowiednią ilością czynnika i oleju. Chociaż użytkowanie sprężarki bez oleju częściej kończy się niepsrawnością polegającą na braku ciśnienia niż hałasowniu.

Czyli przy założeniu, że układ jest na full, a spec dodał zamało oleju według Ciebie spadnie tylko ciśnienie w układzie? Co ze smarowaniem sprężarki? Czy nie może zacząć pracować głośniej?

Chodziło mi raczej o to, że usterka sprężarki powstała w wyniku niedostatecznego smarowania nie jest możliwa do usunięcia poprzez uzupełnienie odpowiednią ilością czynnika z olejem. Krótko mówiąc - zatarcie, regeneracja. I wg mnie nie jest to "tylko" spadek ciśnienia.

Wracając do hałasów - spotkałem się z kilkoma sprężarkami zepsutymi, - czasami po wymianie skraplacza, gdy po uzupełnienu czynnika ktoś wlał za mało oliwy w wyniku czego nastąpił pad sprężarki i żadna nie hałasowała, po prostu straciły kompresję. No, ale człowiek uczy się przez całe życie.

Zbyt mała ilość czynnika nie będzie z pewnością źródłem hałasów.

Zastanawia mnie, czy przypadkiem nie jest winne łożysko sprzęgła sprężarki, bo to jest element najczęściej hałasujący. Po zdjęciu paska i zakręceniu ręką powinien być wtedy słyszalny szum łożyska znajdujacego się na zwenątrz sprężarki.